Jump to content

lambe

lambe

Member Since 12 Jan 2010
Offline Last Active Jan 27 2012 12:44 PM
-----

Topics I've Started

[aiuto] problemi avvio installazione

12 January 2012 - 12:01 PM

ciao a tutti.dopo vari tentativi di installazione di snowleopard su pc acer aspire x1400 su processore AMD atlon non sono riuscito ad andare più in la della normale procedura anche con vari tentativi tipo -v o cpus=2 mi si spegne il pc e mi fa ripartire da win non so più cosa tentare. se cè qualcuno di voi che sa dirmi come fare ve ne sarei grato. ho provato anche con la versione 10.6.6i ma non va.vi ringrazio tutti anticipatamente e vi allego il mio report.

[aiuto]

11 January 2012 - 05:58 PM

ciao a tutti dopo aver fatto tante prove per installare snowleopard su pc acer aspire 1400 con processore amd non sono riuscito ad andare più in là delle prime informazioni vi allego il mio bios e se c'è qualcuno di voi che sa darmi spiegazioni ve ne sarei grato grazie ancora

[aiuto]

27 December 2011 - 04:32 PM

salve a tutti gli utenti, ho un problema all'avvio di iaktosl2 sul mio pc.Mi carica tutto dal boot, ma quando ha finito di caricare mi ritorna su win.Come devo fare? Premetto che il processore è un amd per qualsiasi delucidazione vi allego il mio report .Vi ringrazio tutti anticipatamente.

aiuto installazione

27 December 2011 - 02:08 PM

salve a tutti auguri di buon natale ho un problema sulla iinstallazione di leone iaktos l2 su un processore amd vi aalego il mio report se qualcuno di
voi sapra darmi una soluzione ne sarei veramente grato vi ringrazio tutti anticipatamente :moil:

aiuto installazione

08 December 2011 - 01:07 PM

salve a tutti ho appena acquistato un pc acer aspire 1400 vorrei Sapere se e possibile installare il mac su questo pc in Attesa di Una Vostra Risposta vi allego il mio report vi Ringrazio anticipatamente Tutti.
© 2014 InsanelyMac  |   News  |   Forum  |   Downloads  |   OSx86 Wiki  |   Mac Netbook  |   PHP hosting by CatN  |   Designed by Ed Gain  |   Logo by irfan  |   Privacy Policy