Jump to content

R@mil

R@mil

Member Since 18 Jul 2009
Offline Last Active Private
-----

Topics I've Started

Рекордер Sata

05 November 2009 - 09:53 AM

—д€ас‚е, мой €еко€де€ ‡и‚ае‚ и пиˆе‚ …о€оˆо, но кажд‹… 13 мин он оживае‚ сам по себе...... ‚оес‚Œ п€ове€яе‚ если ес‚Œ двд в н‘м. Я ос‚авляŽ комп. вклŽ‡енн‹м даже 5 дней.... не дƒмаŽ ‡‚о емƒ е‚о на полŒзƒ кажд‹… 13 мин ожива‚Œ вс‘ в€ема пка комп вклŽ‡ен :( .ТолŒко ƒ меня ‚акая п€облема? •с‚Œ кокой‚о д€айве€ ‡‚о ƒп€авляе‚ pеkоpде€ом?

Sata-Brenner

05 November 2009 - 09:52 AM

Hallo, ich habe ein SATA-Brenner, der brennt, ist das Gesetz, sondern alle 13 min immer versucht, die dvd lesen, aber es ist nichts drin nn. wie wenn ich den Player öffnen in 13 Minuten beendet, was ich und beginnt zu lesen, auch wenn es geschlossen ist, finden Sie in der kleinen hellblauen die besagt, dass es etwas tut dieses Phänomen tritt auf iDeneb 14,1.5 und 1,6 und 1,5 iATKOS ...
Wissen Sie, ob es irgendwelche kext, dass mein Problem lösen kann? Wir danken Ihnen für Ihre Geduld!

[Aiuto] Masterizzatore SATA birichino

01 November 2009 - 02:18 PM

Salve, ho un masterizzatore SATA che masterizza è legge bene, ma ogni 13 min cerca sempre di leggere il dvd anche se dentro nn c'è niente. tipo se apro il lettore tra 13 min quello mi si chiude e inizia a leggere, anche se è chiuso si vede la lucina blu che dice che sta facendo qualcosa :( Questo fenomeno si presenta su Ideneb 14,1.5 e 1.6 e su iAtkos 1.5...
Sapete se c'è qualche kext che può risolvere il mio problema? Grazie per la pazienza!

pavilion m9190.it

18 July 2009 - 07:47 AM

sono disperato... sono 3 giorni che in continuazione cerco di installare iDeneb 1.4 sul mio m9190.it . mi si installa ma non parte .... adesso non so se un problema del bios o dell kernel o del chipset sbagliato o di altre cose sbagliate che ho selezionato.... ho fatto un report con Everest ma io non ci capisco lo stesso che kelnel,fix,kext devo selezinare :( spero che qualcuno di voi mi pu aiutare a scegliere le cose giuste .. 1000 grazie per la pazienza

i miei report sono in allegato

le ultime due righe del verdose:

Mac Framework successfully initialized
using 16384 buffer headers and 4896 cluster IO buffer headers
© 2014 InsanelyMac  |   News  |   Forum  |   Downloads  |   OSx86 Wiki  |   Mac Netbook  |   PHP hosting by CatN  |   Designed by Ed Gain  |   Logo by irfan  |   Privacy Policy