Jump to content

antracide

antracide

Member Since 09 Feb 2009
Offline Last Active Jan 05 2018 11:16 AM
-----

#2560325 Problema Spengimento totale GA-Z77M-D3H

Posted by antracide on 02 January 2018 - 06:43 PM

Grazie...di cuore !!   Si...conservati la EFI,racchiude la tua configurazione, ti permette di installare con tutto già configurato

#2560259 Problema Spengimento totale GA-Z77M-D3H

Posted by antracide on 02 January 2018 - 05:41 PM

Ti aggiorno grande Gengi !!!  YOSE Tutto ok e con vd audio ok !! spengiento etc etc ok... El CAp... Tutto ok e con vd audio ok !! spengiento etc etc ok... A questo punto secondo te  clono tutto e i settaggi sono finiti ?? Ottimo lavoro..!! Sono molto contento e vi ringrazio a tutti..ho anche recuperato informazioni utili per gli altri.. Grandi !   la spunta serve nel caso di kext in relativa cartella in base all'osx..esempio 10.11ma lui li ha in other e vengono iniettati sempre indifferentemente...  :)quindi in questo caso non è rilevante ok...ma adesso hai un smbios idoneo al tuo hardware

#2559895 AIUTO SIERRA SU GA-Z77M-D3H problema logout riavvio etc

Posted by antracide on 02 January 2018 - 11:14 AM

Ma non hai provato vero ?? :-))  Si , provo su 10.12 e vi dico , Uso la cartella Clover  x 10.13 e vi dico cosa accade a dopo .....  A me installa e funziona normalmente , nessun effetto collaterale la GT610 va a bomba
© 2017 InsanelyMac  |   News  |   Forum  |   Downloads  |   OSx86 Wiki  |   Designed by Ed Gain  |   Logo by irfan  |   Privacy Policy