Jump to content

alby64

alby64

Member Since 11 Dec 2008
Offline Last Active Mar 13 2014 01:03 PM
-----

Topics I've Started

Ho forse sbagliato forum?

22 December 2013 - 09:47 AM

la settimana scorsa ho fatto una richiesta di aiuto nella sezione ML. Diversi hanno letto, ma nessuna risposta.

Ieri sera ho provato nuovamente sul forum internazionale, viene letto, ma nessuna risposta. 

Provo ad aggiustarmi leggendo nel forum italiano post con possibili soluzioni, ma quelli che potrebbero interessarmi vedo che anche loro hanno zero risposte.

E' da qualche anno che sono iscritto in questo forum, ho cercato sempre di aggiustarmi da solo, ho fatto alcune richieste, sempre con il dovuto rispetto ed educazione, mai avuto nessuno screzio, poi per lungo tempo non l'ho più visitato avendo rinunciato, vuoi per il tempo a disposizione, vuoi per la non capacità di risolvere il problema maggiore e per me il più importante.

Ora che vi sono ritornato, faccio due richieste, e nessuno che si degna di rispondere, snobbato alla grande.

Ma fatemi capire, ho forse sbagliato forum?

Se così fosse, abbandono definitivamente il forum e mi oriento su altri con maggiore disponibilità.

Help for speedster

22 December 2013 - 12:03 AM

Hello,
I installed Mavericks and updated to version 10.9.1.
Everything works correctly except the power saving function. I have read posts, did some tests, but failed.
Can anyone help me? If you want I can give you my DSDT
thanks

[Risolto] Aiuto per Opzioni risparmio energetico

14 December 2013 - 10:36 AM

Ciao a tutti,

dopo diverso tempo ho riavviato una vecchia installazione di ML utilizzando la USB di installazione che non avevo più utilizzato sempre per lo stesso problema. In sostanza sul desktop in firma mi gira tutto bene, tranne per ciò che riguarda le opzioni di risparmio energetico, lo sleep ed il conseguente riavvio. E' passato diverso tempo e tante cose che avevo letto non le ricordo più, ho dato un'occhiata, seppure veloce sul web per risolvere il problema, ma credo che io non sia in grado di metterci le mani sul dtsd. Se non ricordo male sotto windows tramite Aida64 si crea un report, che io ho già fatto, e poi va editato e compilato. So che in questo forum vi sono diversi esperti o guru che sono in grado di farlo. Chiedo pertanto l'aiuto di queste persone per sistemare il problema.

Grazie in anticipo a chi mi supporterà, in modo da darmi una nuova possibilità di apprezzare questo magnifico OS.

© 2014 InsanelyMac  |   News  |   Forum  |   Downloads  |   OSx86 Wiki  |   Mac Netbook  |   PHP hosting by CatN  |   Designed by Ed Gain  |   Logo by irfan  |   Privacy Policy