Jump to content

juanve

juanve

Member Since 06 Nov 2008
Offline Last Active May 10 2012 10:44 AM
-----

Topics I've Started

Problemas con ASUS M2N

08 May 2012 - 07:51 PM

Que tal, tengo problemas con la instalación de mi placa ASUS M2N. He instalado desde el CD Snow Leopard 10.6.1-10.6.2 SSE2-SSE3 Intel/AMD by Hazard, con las características que por defecto dicen que hay que poner para que funcione. Estas características son las siguiente:

USB Legacy en la BIOS
AUDIO AppleAZALIA
Boot AMD
VIDEO Nvidia Driver

etc.

Cuando termina la instalación y quiere arracar la máquina después de pasar correctamente por el Chamaleon empieza a cargar el sistema pero al poco tiempo se reinicia.

Alguna información para poder solucionar este problema ????. Esta placa al ser antigua no tiene tanta información como el resto de placas, por lo que me encuentro un poco perdido en su instalación.

Gracias.... ;)

Generado el DSDT y ahora ¿?

05 August 2011 - 10:21 PM

Que tal, he generado el DSDT.aml de mi PC con la placa ASUS P5KVM, Nvidia 8600TG 4 GB ram y Q6600, con el soft DSDT autopatcher.

Como instalo o qué pasos tengo que realizar para dejar instalado en mi sistema el DSDT ????? y que todo medio me funcione heheh ;)

Gracias... JUANVE ;)

USB Leeennntooooo :(

05 August 2011 - 07:54 PM

Que tal amigos, después de instalar la versión del ITAKOS S3 10.6.3 en mi PC placa ASUS P5KVM con 4 Gbs de Ram y Q6600 el USB me dice que va a 12MBs en acerca de este mac. He estado viendo algunos foros y dice que puede ser que tengo que instalar algo relacionado con DSDT o algo parecido. Ando un poco perdido en este aspecto y me gustaría que me echarais una mano con esto de los USBs.

El firewire no me lo reconoce tampoco y la red la tengo a 100 en vez de 1000. Hay algún programa o algo parecido que me analice mi sistema y me diga que tengo que instalar para que todo funcione correctamente ?????.

Me podéis guiar a ver como solucionarlo... ?????

Muchas gracias... JUANVE

P5KVM usb lento y red a 100mb

02 August 2011 - 10:53 PM

Que tal, una vez instalado en mi PC P5KVM de Asus 4 gbs de ram, NVIDIA 8600 GT y Q6600, el snow leopard 10.6.3 con el Itakos S3, veo que los USB van a un máximo de 12mbs, muy lentos y que mi tarjeta de red no pasa de los 100mbs siendo Gigabit Ethernet.

He estado leyendo en los foros el tema de los DSDT etc, pero tengo echo un lio con tanto parche. Alguien me puede echar una mano para solucionar la lentitud de los usb y poner la red a 1000 ????

Hay alguna aplicación que te haga un scaner del sistema e instale los kext que te sean necesarios ¿?¿?.

Veis que es mejor actualizar y se me quitaran todos estos problemas ????

Gracias... JUANVE
© 2014 InsanelyMac  |   News  |   Forum  |   Downloads  |   OSx86 Wiki  |   Mac Netbook  |   PHP hosting by CatN  |   Designed by Ed Gain  |   Logo by irfan  |   Privacy Policy