Jump to content

raverman

raverman

Member Since 27 Sep 2008
Offline Last Active May 16 2012 12:13 PM
-----

Posts I've Made

In Topic: (Résolu)Problème avec TimeMachine

23 February 2009 - 02:25 AM

Le Time Machine Fix consiste à remplacer IONetworkingFamilly par une version antérieure compatible.
En effet une recherche TM fix devrait te mener à la solution.


Problème résulu.

j'ai au fait oublier d'activer ma carte ethernet qui est sur la mobo.
après activation tout fonctionne.

Merci pour tout.

In Topic: Problème de vitesse de transfert avec clé usb

12 February 2009 - 05:30 PM

Pour ta clé USB, tu la branches et tu regardes dans Menu Pomme>À propos de ce mac>Plus d'informations>panneau USB, où tu devrais voir ta clé apparaître dans l'arborescence. Elle sont souvent moins rapides sous Mac OS que sous Windows, cela dit. J'ai une clé Transcend dans le même cas.

Pour ta souris, il y a un bug en ce moment entre Quicktime/iTunes et les souris Logitech. Agaçant mais supportable. Si c'est vraiment insupportable, ça doit venir d'autre chose.


Merci pour l'info

In Topic: Pourquoi cpusfix=1 avec ideneb 1.4

12 February 2009 - 05:28 PM

j'ai installe ideneb 1.4 mais j'ai remarqué qu'après l'install je n'arrivais bas à booter sur le système alors j'ai mis cpus=1 et là tout démarre.
par contre je ne comprends pas pourquoi j'ai besoin de ca vu qu'avant avec osx 10.5.5 tout allait bien.

est-ce qu'on mettant cpus=1 on perd en puissance ?? je pense que oui vu qu'il prend qu'un core

existe il un moyen pour configuer le bios convenablement et ne pas à avoir mettre le cpus=1 ??

Merci de votre aide


Carte Mère : ASUS p5gz-mx
cpu : Intel dual Core 1.8 mhz
ram : 2gb
Version du système : Mac OS X 10.5.6 (9G55)
Version du noyau : Darwin 9.6.0
Volume de démarrage : Ideneb 1.4
Mode de démarrage : Normal
Carte Mère : Asus P5GZ-MX
CPU : Intel Core 2 Duo
Wifi : D-Link DWL-G122 USB Rev C
Son : ALC883
HD : Sata 1000 gb

In Topic: Prob install Ideneb 1.4 sur Asus p5gz-mX

10 February 2009 - 10:44 AM

Enfin je viens de finir mon installation et tout tourne
je dois juste mettre le fix seatbelt et le cpus=1 fix

est-ce que qu'on on met le cpus=1 il ne vois qu'un core ?? ou bien la vitesse ne change pas.
avant avec ideneb 1.3 je ne devais pas mettre cpus à 1
Merci de juste me répondre pour cette infos

In Topic: EFI-X : le hack parfait ?

17 October 2008 - 10:45 AM

Salut tout le monde
Là je vous écris depuis mon hackintosh Ideneb 10.5.5

Pour vous dire je suis nouveau dans le monde osx et j'ai pu l'installer sans trop de problème et tout fonctionne

j'ai même pu faire la mise à jour direct depuis la pomme et même la mise à jour de sécurité et passé sans problème.

J'utilise Cinema4d, maya 2008, combustion et tout fonctionne à merveille.

J'ai une carte mère ASUS P5GZ-MX avec carte graphique nvidai 7300 Le 128mb, carte son Sblive, et carte son internet ALC883 et toutes les 2 fonctionnes.
la sblive fonctionne avec le piote kxaudio driver
ma clé wifi usb est une D-Link dwl-g122 et je peux vous dire que ca tourne super bien

Alors je ne sais pas si ca vaut vraiment la peine de dépenser 170 $ pour l'efi-x mais il faut dire que c'est quand même un beau projet.

Voilà de mon côté je suis super satisfait de mon osx ideneb alors pour le moment pas besoin de l'efix

bye
© 2014 InsanelyMac  |   News  |   Forum  |   Downloads  |   OSx86 Wiki  |   Mac Netbook  |   PHP hosting by CatN  |   Designed by Ed Gain  |   Logo by irfan  |   Privacy Policy