Jump to content

mipao

mipao

Member Since 23 Sep 2008
Offline Last Active Dec 13 2014 07:53 PM
-----

Topics I've Started

[Risolto] Yosemite su P5QL PRO help me audio ALC1200 muto

26 November 2014 - 01:54 PM

Buongiorno, ieri sera mi è venuta la voglia di installare osx 10.10.1 tutto è andato ok tranne che per l'audio.

AppleHDA che era montato sul Maveriks con Yosemite non funziona, girando su internet ho provato tanti sistemi per ALC 1200 ma nulla. 

 

Non ci credo che solo io uso questa piastra che monta ALC1200, qualcuno mi può aiutare?

 

 

grazie

multi boot win7\mavericks errore help me

30 October 2014 - 10:00 AM

Buongiorno, ho un pc HP Compaq 6000 Pro (intel core due duo 3200, 4 gb ram 1333, due hd sata 500 gb, video nvidia GT 630) su cui era installato win7. ho installato il mavericks, con qualche problema, ma alla fine pienamente funzionante. Boot Chameleon (provato tutti gli ultimi tipi).

 

il bios non mi da possibilita di impostare su quale hd voglio fare il boot, l'ordine di bios si può fare solo per cd, usb, network, HDD sata (non quale hd avviare). Visto questo limite, per ottenere il boot del mac, devo connettere l'hd mac os sul connettore sata0 e windows7 su connettore sata1. Cosi facendo quando parte il menu del boot se seleziono windows rimane una schermata nera e dopo un po di tempo mi da un errore del dispositivo hd. se metto hd windows su connettore sata0 win7 parte in automatico e non posso passare a mac.

 

se imposto come ata il boot del Chameleon funziona perfettamente, parte win7 ma il mavericks si blocca durante il boot

 

come posso fare? xche il Chameleon non mi trova il boot di windows?

Quadro nvs 295 monitor nero in installazione

12 March 2014 - 06:32 AM

Stò tentando l'installazione del Maveriks su una postazione Desktop HP Compaq 6000 pro

- CPU Intel Core 2 DUO 3300 GHZ, 4 GB ram DDR 3, audio integrato, madreboard HP -

La penna usb creata con pandora parte e sembra andare bene ma quando arriva sul controllo video il monitor si spegne e tutto finisce li.

Ho tentato con:

- GraphicsEnabler=yes stesso risultato

- GraphicsEnabler=yes PCIRootUID=1 e 0 stesso risultato

- GraphicsEnabler=no stesso risultato

 

anche avviando con -v -f il risultato non cambia, monitor nero.

 

Qualcuno può aiutarmi?

Gigabyte GA-P31-DS3L blocchi improvvisi HELP ME

07 December 2013 - 09:04 PM

Ho installato il Mavericks su la madreboard GIGABYTE GA-P31-DS3L, processore INTEL core duo due, 4 Gb RAM a 800 Mhz, video NVIDIA 630 2 GB, audio integrata.

 

l'installazione, dopo qualche tentativo, è andata in porto, Al primo avvio il maverick ha riconosciuto tutto tranne la video, ho installato i drive e tutto era funzionante al 100%.

 

ora sorge un problema: all'improvviso metre navighi su internet, vedi un film, senti della musica si blocca e deve essere riavviato brutalmente.

 

non riesco a capire cosa lo blocca, qualcuno ha qualche consiglio?

qualcuno sa se esiste un qualche log dove vengono registrati gli errori di sistema?

vi prego aiutatemi mio figlio mi sta massacrando. :) 

© 2014 InsanelyMac  |   News  |   Forum  |   Downloads  |   OSx86 Wiki  |   Mac Netbook  |   PHP hosting by CatN  |   Designed by Ed Gain  |   Logo by irfan  |   Privacy Policy