Jump to content

mipao

mipao

Member Since 23 Sep 2008
Offline Last Active Aug 08 2015 10:13 AM
-----

Posts I've Made

In Topic: [Risolto] Yosemite su P5QL PRO help me audio ALC1200 muto

30 November 2014 - 04:35 PM

si, si fatto tutto e va bene, niente KP.

 

io ho installato questo  FakeSMC v5.3.820.pkg ed si è aggiornato fino qualche giorno fà, va bene?

In Topic: [Risolto] Yosemite su P5QL PRO help me audio ALC1200 muto

30 November 2014 - 02:53 PM

grazie, non credo che toccherò più il mio mac, funziona benissimo. Spegnimento e riavvio velocissimo, temperatura della CPU è scesa sotto i livelli di guardia, direi veramente bene  :angel:

 

grazie mercoledì o giovedi mi deve arrivare nuovo monitor poi ti dico

In Topic: [Risolto] Yosemite su P5QL PRO help me audio ALC1200 muto

29 November 2014 - 07:39 PM

scusa non ho capito cosa hai detto  :) se hai tempo e mi spieghi grazie ancora

In Topic: [Risolto] Yosemite su P5QL PRO help me audio ALC1200 muto

29 November 2014 - 06:00 PM

ecco lo scren, grazie ancora  :thumbsup_anim:  come ho info su nuovo monitor tv ti faccio sapere.

In Topic: [Risolto] Yosemite su P5QL PRO help me audio ALC1200 muto

29 November 2014 - 05:24 PM

ok HDMI, se vado nel pannello dell'audio su hdmi mi riconosce L222W (LG) che è il mio monitor, segue la scritta:

"questo dispositivo non dispone di controlli in uscita" (in effetti non ha audio incorporato) devo aspettare qualche giorno che mi arriva il nuovo monitor tv :)

© 2015 InsanelyMac  |   News  |   Forum  |   Downloads  |   OSx86 Wiki  |   Mac Netbook  |   PHP hosting by CatN  |   Designed by Ed Gain  |   Logo by irfan  |   Privacy Policy