Jump to content

amine office

amine office

Member Since 07 Jun 2008
Offline Last Active Sep 12 2013 01:21 PM
-----

Posts I've Made

In Topic: probleme aprés l'instalation iDeneb_v1_10.5.4

21 August 2008 - 11:43 PM

justement lecolosse moi aussi j'ai tous essayé son avoir de résultat alors j'essaye la nouvelle version de Jas 10.5.4
si ca marche pour ma config merci de me le dire Bye

In Topic: probleme aprés l'instalation iDeneb_v1_10.5.4

20 August 2008 - 05:23 PM

bjr a tous voilà j'ai tjr le meme probleme mais mnt il y le message Veuillez redémarrer votre ordi avec 5 langue
HyDrOgEn60 merci pour la reponse mais tjr le meme prb l'instalation correcte mais pas de boot

In Topic: probleme aprés l'instalation iDeneb_v1_10.5.4

19 August 2008 - 11:45 PM

merci bcp HyDrOgEn60 pour la réponse je vais essayer d'installer cette version avec le kernel 9.2.0 sleep.
et je vais vous dire les résultat
PM tu manger le couscous chez les marocains ? :P

In Topic: ارجو المساع...

21 June 2008 - 06:31 AM

السلام عليكم و رحمة الله و بركاته شكرا اخ خالد مشكلتي و لله الحمد من قبل و من بعد حلت بعد ان ذهبت لموقع ويكي او اس اكس و بحتث عن جهازي ف وجدت ان ليوبارد 10,5 درايفره للكارت ادرنت برودكوم لا تختلف عن نسخة الجاس10,4,8
و من تم اصبح المشكل من الماضي اما مشكلتي الحالية فهي ان الماك لا يعرف البروسيسور انتل فيعطيني لما اضغط على التفاحة و كلك فوق حول هذا الماك
Mac OS X
version 10,5
Processeur 2,99 GHZ Unknown

و شكرا لكل اعضاء المنتدى العربية لهذا الموقع

In Topic: driver broadcom ethernet

21 June 2008 - 12:11 AM

plzzzzzzzzz help me
© 2014 InsanelyMac  |   News  |   Forum  |   Downloads  |   OSx86 Wiki  |   Mac Netbook  |   PHP hosting by CatN  |   Designed by Ed Gain  |   Logo by irfan  |   Privacy Policy