Jump to content

Eniaccaine

Eniaccaine

Member Since 27 Dec 2013
Offline Last Active May 04 2014 07:41 PM
-----

Posts I've Made

In Topic: Help per installazione software

04 May 2014 - 07:45 PM

BINGO.... era proprio la Virtualization Technolgy che non era abilitata nel bios , l'ho disabilitata quando feci l'installazione di Mavericks e poi è rimasta cosa da allora, appena abilitata è andato tutto apposto. GRAZIE per il supporto ragazzi. 

In Topic: Help per installazione software

04 May 2014 - 01:42 PM

Nessun altro ha qualche idea del perché non funzioni con i S.O. a 64 Bit ? :( 

In Topic: Help per installazione software

03 May 2014 - 03:48 PM

Si, ci ero arrivato intanto..ma non và , stesso problema, mi dice che la cpu non è a 64 bit , ovviamente la modifica ha avuto effetto perfettamente, adesso mi dice che è un imac del 2012.

In Topic: Help per installazione software

03 May 2014 - 03:36 PM

Ho controllato tutti i parametri di parallel ma non c'è niente che riguardi la cpu , solo un flag da impostare eventualmente sul numero di cpu da usare ( nel caso di schede multiprocessore) , nel mio caso è fisso ad 1 come giustamente dovrebbe essere, non c'è invece nessuna impostazione sui core da usare ( 4 ) , non riesco a caspire per quale motivo non mi faccia installare sitemi a 64 Bit , ho provato sia WIndows 7 che windows 8 ed è la stessa storia , mi dice che n on ho una cpu a 64 bit , ho letto le info di parallel e dice che per i sistemi a 64 c'è bisogno di almeno un Core 2 Duo...ed io ho un I5.


Grazie carbo178 per la risposta ,ma non so come fare, non sono cosi tecnico, io ho installato partendo da una Niresh , sono completamente niubbo in questo campo , mi potresti spiegare più dettagliatamente come fare? 


Allora, ho scaricato chameleon wizard, sono andato nella sezione smbios ed ho impostato come mi hai detto su imac 12,1...è adesso cosa devo fare?


Ok, sono proprio tonto..dovevo ovviamente riavviare, adesso tutto apposto...vado a provare di nuovo parallel e vediamo cosa succede....

In Topic: Help per installazione software

03 May 2014 - 03:02 PM

La mia scheda madre è una Gigabyte Z77M.D3H ,  cpu I5 3570K e la scheda video uso la HD4000 della CPU , non c'è altro a parte la ram corsair da 8 Gb.

© 2015 InsanelyMac  |   News  |   Forum  |   Downloads  |   OSx86 Wiki  |   Mac Netbook  |   PHP hosting by CatN  |   Designed by Ed Gain  |   Logo by irfan  |   Privacy Policy