Jump to content

corpse89

corpse89

Member Since 26 May 2007
Offline Last Active Jun 18 2013 02:36 PM
-----

Posts I've Made

In Topic: Details for osx86 Leopard flat image (install mac os x 10.5 from windows

04 November 2007 - 05:20 PM

Ok... running as the admin, still no luck

Posted Image

is there something wrong with the batch, this is the config of my batch.

"dd if=leopard-x86-flat-img of=\\?\Device\Harddisk1\Partition1 bs=5M --progress
pause"

In Topic: Details for osx86 Leopard flat image (install mac os x 10.5 from windows

04 November 2007 - 03:16 PM

Well, now i get this error instead (while running as admin)

Posted Image

In Topic: Details for osx86 Leopard flat image (install mac os x 10.5 from windows

03 November 2007 - 08:58 PM

I get this error (see picture) :S any ideas?

Posted Image

In Topic: [How To] Solutions for Wireless Problems

31 May 2007 - 12:09 AM

Does anybody know what chip my 3Com 3CRPAG175 has? or can anyone tell me how to find out.

In Topic: JaS 10.4.6 and 10.4.7 and 10.4.8 not Booting After installation :(

30 May 2007 - 07:14 PM

My JaS 10.4.8 SSE2 & SSE3 doesn't have the choice in the installer to take sse2 or 3, only AMD or Intel.. The installer says SSE2 and SSE3 aswell, but i just can't pick SSE2 or 3.. what's wrong?
Maybe, just maybe, i can make a screen"shot" of it with my digicam :P


Hey, I had the same problem...
if you all ready have OSX installed, the installer runs as an upgrade install. To select particular patches I think you have to do a blank install.
© 2014 InsanelyMac  |   News  |   Forum  |   Downloads  |   OSx86 Wiki  |   Mac Netbook  |   PHP hosting by CatN  |   Designed by Ed Gain  |   Logo by irfan  |   Privacy Policy