Jump to content

kimsama

kimsama

Member Since 28 Sep 2012
Offline Last Active Nov 10 2013 11:39 AM
-----

Posts I've Made

In Topic: [OSX 10.8] Asus P8P67 PRO - fonctionne mais...

22 October 2012 - 07:17 PM

Merci fantomas !

In Topic: [OSX 10.8] Asus P8P67 PRO - fonctionne mais...

22 October 2012 - 05:38 PM

tu peux reposter les liens STP ils sont mort...
merci !

In Topic: [OSX 10.8] Asus P8P67 PRO - fonctionne mais...

07 October 2012 - 05:56 PM

Je te remercie christ1111 et je te dis ça^^
source des SMBios?

In Topic: [OSX 10.8] Asus P8P67 PRO - fonctionne mais...

03 October 2012 - 05:28 PM

C'est ce que j'ai fait mais il ne me sauvegarde pas le SMBios...

In Topic: [OSX 10.8] Asus P8P67 PRO - fonctionne mais...

01 October 2012 - 07:03 PM

Salut Fantomas,

je te remercie pour ces explications très précises, mais mon soucis est l'installation de Chameleon, j'ai beau avoir essayé tous les tutos du web, l'installation ne fonctionne pas complètement car je me mange des black screen à chaque boot (même en ayant rentré les commandes)...
Sais-tu où je peux trouver le bon SMBios? car j'en avais DL un soit disant compatible avec ma carte mère et rien n'a changé.
Mon installation ne fonctionne plus depuis l'installation de Chameleon, je vais donc formatter et procéder à une nouvelle installation.

Merci.
© 2015 InsanelyMac  |   News  |   Forum  |   Downloads  |   OSx86 Wiki  |   Mac Netbook  |   PHP hosting by CatN  |   Designed by Ed Gain  |   Logo by irfan  |   Privacy Policy