Jump to content

No vuelve de estado de reposo

- - - - - reposo sleep hibernar

  • Please log in to reply
No replies to this topic

#1
Xabiman

Xabiman

    InsanelyMac Protégé

  • Members
  • Pip
  • 3 posts
  • Gender:Male
  • Location:Zaragoza (Spain)

Hola a tod@s:

Acabo de empezar en el mundillo del hackintosh (hasta ahora siempre había usado Windows) y he descubierto este foro googleando. El caso es que tengo varias dudas que no he conseguido resolver aún a ver si me podéis echar una mano, las pondré cada una en su apartado para no desordenar, así que aquí va la primera:

Cuando le doy al estado de reposo se quedan las pantallas en negro y la cpu recibe corriente pero no llega a desactivar la corriente ni vuelve de ese estado por más que toque el ratón o el teclado y me toca reiniciar manualmente con el botón de reset de la torre. Esto me ocurre tanto si le doy desde el menú de la manzana a "reposo" como si dejo el equipo un rato sin usar y entra en suspensión de forma automática. No hay forma de que despierte.

¿Qué puedo hacer para solucionar esto?

Configuración de mi equipo:

Mountain Lion 10.8.2
Placa Asus P8P67LE
Intel Core i5 a 3,1 GHz
8 Gb RAM DDR3 a 1600 Mhz
iOS en Disco duro Seagate SATA 3 1 Tb
Tarjeta Gráfica nVidia GT640 con 3 monitores
Dos discos duros internos más (SATA 3 y SATA 2)
Dos discos duros externos USB 3.0 y USB 2.0
Tarjeta de sonido integrada Realtek ALC892

En principio todo parece estar bien instalado y no me da ningún error y funciona todo sin problema.

¿Alguna ayuda para conseguir usar el modo reposo?

Muchas gracias y un saludo.








0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users

© 2014 InsanelyMac  |   News  |   Forum  |   Downloads  |   OSx86 Wiki  |   Mac Netbook  |   PHP hosting by CatN  |   Designed by Ed Gain  |   Logo by irfan  |   Privacy Policy