Jump to content

config.plist mi date una mano


  • Please log in to reply
2 replies to this topic

#1
master74

master74

    InsanelyMac Sage

  • Members
  • PipPipPipPipPip
  • 329 posts

Ciao mi potreste dare una mano e tutta la notte che sono impazzito ma non sono riuscito a capire, dunque questo è il file che mi crea clover 2696 non riesco a configurarlo cioe e tutta la notte che provo il pc non si avvia mentre se metto il secondo preso da mavericks il pc si avvia ma ogni volta devo premere la barra e fare avvia adesso non ricordo come e il pc parte pero la scheda video viene riconosciuta ma non mi fa usare 1280*800 massimo ora come configuro il config plist originale in modo che si avvii il pc e mette grafici enabler=yes?

ti posto i due file

Attached Files



#2
19altair82

19altair82

    InsanelyMac Protégé

  • Members
  • PipPip
  • 94 posts
  • Gender:Male

Ciao Master,

io ho un problema simile, innanzitutto il config.plist da modificare in che posizione si trova? EFI- CLOVER? Perché ho appena riavviato ma non riesco a far partire il boot 



#3
master74

master74

    InsanelyMac Sage

  • Members
  • PipPipPipPipPip
  • 329 posts

si si trova in efi cover io adesso ho fatto tutto a manina sembra funzionare tutto tranne il maledetto iMessage :(







0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users

© 2014 InsanelyMac  |   News  |   Forum  |   Downloads  |   OSx86 Wiki  |   Mac Netbook  |   PHP hosting by CatN  |   Designed by Ed Gain  |   Logo by irfan  |   Privacy Policy