Jump to content

Kext Wizard e 10.9.2


  • Please log in to reply
3 replies to this topic

#1
@Leo@

@Leo@

    InsanelyMac Legend

  • Members
  • PipPipPipPipPipPipPip
  • 659 posts
  • Gender:Male
  • Location:Firenze
Salve
Con la mia configurazione Kext Wizard non mi riconosce l'hard Disk di avvio ma mi appare solo itimes 1 e itmes 2.
Qualcuno sa aiutarmi?

#2
Perdu

Perdu

    InsanelyMac Sage

  • Members
  • PipPipPipPipPip
  • 358 posts
  • Gender:Male
  • Location:Italy

prova a lanciarlo in una partizione diversa se non va così 

 

riscaricalo  a me lo fa spesso poi ti chiede di aggiornalo digli di si e non va a buon fine e dopo ti vede tutte le partizioni

 

questo quanto succede a me e ho sempre risolto così 

 

spero funzioni anche a te 

Ciaoo



#3
@Leo@

@Leo@

    InsanelyMac Legend

  • Members
  • PipPipPipPipPipPipPip
  • 659 posts
  • Gender:Male
  • Location:Firenze

prova a lanciarlo in una partizione diversa se non va così 

 

riscaricalo  a me lo fa spesso poi ti chiede di aggiornalo digli di si e non va a buon fine e dopo ti vede tutte le partizioni

 

questo quanto succede a me e ho sempre risolto così 

 

spero funzioni anche a te 

Ciaoo

Grazie ha funzionato 



#4
Perdu

Perdu

    InsanelyMac Sage

  • Members
  • PipPipPipPipPip
  • 358 posts
  • Gender:Male
  • Location:Italy

di niente è stato un piacere, siamo qui per fare gruppo 

 

Ciaoo







0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users

© 2014 InsanelyMac  |   News  |   Forum  |   Downloads  |   OSx86 Wiki  |   Mac Netbook  |   PHP hosting by CatN  |   Designed by Ed Gain  |   Logo by irfan  |   Privacy Policy