Jump to content

Problema Avvio USB


  • Please log in to reply
32 replies to this topic

#21
grillaccio

grillaccio

    InsanelyMac Geek

  • Members
  • PipPipPipPip
  • 182 posts
  • Gender:Male

Grazie



#22
grillaccio

grillaccio

    InsanelyMac Geek

  • Members
  • PipPipPipPip
  • 182 posts
  • Gender:Male

Ciao a tutti sono riuscito ad installarlo , ma poi appena mi chiede il ravvio pur usando chamaleon  al boot si blocca  iobluethoothci controller missing blutooth



#23
.::Fabio::.

.::Fabio::.

    InsanelyMac Legend

  • Moderators
  • 8,643 posts
  • Gender:Male
  • Location:Italy

Problema scheda video, utilizza il flag utilizzato per l'installazione

 

Fabio



#24
grillaccio

grillaccio

    InsanelyMac Geek

  • Members
  • PipPipPipPip
  • 182 posts
  • Gender:Male

Ciao scusa sarebbe il flag?



#25
.::Fabio::.

.::Fabio::.

    InsanelyMac Legend

  • Moderators
  • 8,643 posts
  • Gender:Male
  • Location:Italy

Il flag è per es. -v GraphicsEnabler=No

 

Fabio



#26
grillaccio

grillaccio

    InsanelyMac Geek

  • Members
  • PipPipPipPip
  • 182 posts
  • Gender:Male

Ciao a tutti Comunque le ho provate tutte si ferma sempre ioblutoot etc etc al riavvio dopo l'installazione non và avanti, ho messo le stringhe valore 9 ma non và avanti dopo il riavvio, hai qualche soluzione?



#27
.::Fabio::.

.::Fabio::.

    InsanelyMac Legend

  • Moderators
  • 8,643 posts
  • Gender:Male
  • Location:Italy

Prova con -v -x GraphicsEnabler=No

 

Fabio



#28
grillaccio

grillaccio

    InsanelyMac Geek

  • Members
  • PipPipPipPip
  • 182 posts
  • Gender:Male

Ciao Fabio niente da fare sempre si pianta al buetotthci controller missing e non và avanti, però l'installazione me la fa ed il riavvio che non và avantinon capisco



#29
.::Fabio::.

.::Fabio::.

    InsanelyMac Legend

  • Moderators
  • 8,643 posts
  • Gender:Male
  • Location:Italy

Se hai fatto l'installazione quali flag hai usato

La usb come l'hai preparata

 

Fabio



#30
grillaccio

grillaccio

    InsanelyMac Geek

  • Members
  • PipPipPipPip
  • 182 posts
  • Gender:Male

pandora. prima schermata scelta1, seconda schermata scelta 1 retail,,scelta modello 58, in extra: fake, nullcpu, applehda( alc 898) riparato i permessi , installazione ok, riavvio si blocca sempre iobluetoothci, adesso mi aggiunge la voce resetting missing



#31
grillaccio

grillaccio

    InsanelyMac Geek

  • Members
  • PipPipPipPip
  • 182 posts
  • Gender:Male

Ciao nessuno ha qualche soluzione?



#32
carbo178

carbo178

    InsanelyMac V.I.P.

  • Local Moderators
  • 7,308 posts
  • Gender:Male
  • Location:Dalle paludi della Pianura Padana

Metti primaria da bios la scheda video integrata con 32mb di memoria e connessa HDMI o DVI, avvia con -v GraphicsEnabler=Yes



#33
grillaccio

grillaccio

    InsanelyMac Geek

  • Members
  • PipPipPipPip
  • 182 posts
  • Gender:Male

ciao a tutti nada de nada non funge, vabbè aspetto che mi arriva la nuova scheda madre ho preso un asrock extreme 6 tb64 vediamo se funge bene.







0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users

© 2014 InsanelyMac  |   News  |   Forum  |   Downloads  |   OSx86 Wiki  |   Mac Netbook  |   PHP hosting by CatN  |   Designed by Ed Gain  |   Logo by irfan  |   Privacy Policy