Jump to content

Installazione ML su Acer Aspire 5732zg

- - - - -


  • Please log in to reply
3 replies to this topic

#1
robertocoriglione

robertocoriglione

    InsanelyMac Geek

  • Members
  • PipPipPip
  • 147 posts
  • Gender:Male
  • Location:Prov. Bari
Salve a tutti, è da un po' che non mi faccio sentire...
Adesso sono alle prese con questo Notebook e uso il disco iAtkos ML2

Il problema è che il sistema parte, si sente la musica al primo avvio e il VoiceOver negli altri, ma rimane il logo della mela all'avvio e la rotella che gira...
Ho provato anche un installazione minimale con Sistema, Bootloader, FakeSMC e Nullcpupowermanagement...
Ma la situazione è uguale...

Precedentemente ho testato la compatibilità con l'utility SystemInfo e risultava tutto compatibile.

Cosa mi consigliate?

#2
alexcaliforniano

alexcaliforniano

    InsanelyMac Protégé

  • Members
  • Pip
  • 10 posts
Hai lo stesso problema mio, prova ad attaccare il notebook ad un monitor

#3
robertocoriglione

robertocoriglione

    InsanelyMac Geek

  • Members
  • PipPipPip
  • 147 posts
  • Gender:Male
  • Location:Prov. Bari
Provo con maveriks...

#4
robertocoriglione

robertocoriglione

    InsanelyMac Geek

  • Members
  • PipPipPip
  • 147 posts
  • Gender:Male
  • Location:Prov. Bari

Best Answer

Risolto nel forum inglese
http://www.insanelym...snt-work/page-4





0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users

© 2014 InsanelyMac  |   News  |   Forum  |   Downloads  |   OSx86 Wiki  |   Mac Netbook  |   PHP hosting by CatN  |   Designed by Ed Gain  |   Logo by irfan  |   Privacy Policy