Jump to content

Alcuni problemi nell'installazione di Mountain Lion

- - - - -

  • This topic is locked This topic is locked
1 reply to this topic

#1
bombic

bombic

    InsanelyMac Protégé

  • Members
  • PipPip
  • 94 posts
salve a tutti, sto provando a fare il mio secondo Mac, ma sto riscontrando alcuni problemi: Ho provato a seguire alcune guide che ho trovato on-line partendo dalla componentistica più compatibile possibile:

scheda madre Gigabyte z77x-ud5h
Processore intel i5 3770k
ram 16gb ddr3 1600
scheda video gigabyte geforce gtx650 2gb ddr5
hard disk sata3

l'installazione va alla grande, ma ho dei problemi nel seguito e cioè

1) installando i driver da ##### non mi funziona più la scheda ethernet integrata se non facendo partire il tutto da -v -f
2) non risco a mettere un bootloader (parte solo dalla chiavetta usb con cui eseguo l'installazione)

come posso risolvere?

ho seguito questa guida: #####

#2
carbo178

carbo178

    InsanelyMac V.I.P.

  • Local Moderators
  • 5,868 posts
  • Gender:Male
  • Location:Dalle paludi della Pianura Padana
Topic bloccato,
da un utente con 78 post ci si aspetta che conosca le regole

"Discussioni riguardanti spin-offs commerciali della scena OSx86

sono consentite se per capirne la natura, ma discussioni su come usarli o altri tipi di promozione non saranno ammessi in quanto discordanti con lo spirito della scena OSx86. Esempio di spin-off commerciale: tonymacx86."



Rileggiti le regole, spulcia tra le guide presenti nel forum, installa e se hai problemi apri un nuovo topic.







0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users

© 2014 InsanelyMac  |   News  |   Forum  |   Downloads  |   OSx86 Wiki  |   Mac Netbook  |   PHP hosting by CatN  |   Designed by Ed Gain  |   Logo by irfan  |   Privacy Policy