Jump to content

Problema installazione ML 10.8.3

- - - - - 10.8.3

  • Please log in to reply
63 replies to this topic

#61
carbo178

carbo178

    InsanelyMac V.I.P.

  • Local Moderators
  • 7,497 posts
  • Gender:Male
  • Location:Dalle paludi della Pianura Padana
In che senso? Puoi postare una foto?

#62
guitarsimo93

guitarsimo93

    InsanelyMac Geek

  • Members
  • PipPipPip
  • 117 posts
  • Gender:Male
Cerco di spiegarmi meglio perchè anche se posto la foto, avrei solo la foto di adesso senza quella di prima e quindi la differenza non la vedresti comunque.
Allora, prima dopo la schermata del bios, appariva una schermata nera con le scritte bianche, in questa schermata c'era il conteggio alla rovescia per schiacciare un tasto e poter inserire dei comandi di avvio (tipo -v) e scegliere la partizione o il disco di avvio con cui si vuole partire. Ora, invece, al posto della schermata nera solita con le scritte bianche appare la schermata di insanelymac/pandora (quella color beije-verdino con il simbolo di insanelymac in alto) con i dischi di avvio disegnati con la lucina verde o rossa.
Non è nessuna cosa problematica, invece di una schermata c'è l'altra è solo che non ho capito perchè è cambiata

#63
carbo178

carbo178

    InsanelyMac V.I.P.

  • Local Moderators
  • 7,497 posts
  • Gender:Male
  • Location:Dalle paludi della Pianura Padana
Semplicemente hai installato i temi grafici per il bootloader

#64
guitarsimo93

guitarsimo93

    InsanelyMac Geek

  • Members
  • PipPipPip
  • 117 posts
  • Gender:Male
Ah :) mi sarà scappata la spunta con l'ultima installazione :)





Also tagged with one or more of these keywords: 10.8.3


0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users

© 2014 InsanelyMac  |   News  |   Forum  |   Downloads  |   OSx86 Wiki  |   Mac Netbook  |   PHP hosting by CatN  |   Designed by Ed Gain  |   Logo by irfan  |   Privacy Policy