Jump to content

[Aiuto] ML 10.8.3 su P6X58D-E

- - - - -

  • Please log in to reply
6 replies to this topic

#1
iJanez68

iJanez68

    InsanelyMac Protégé

  • Members
  • PipPip
  • 62 posts
Ho provato ad installare Mountain Lion 10.8.3 sulla mobo in firma.
Per l'installazione ho usato l'app Pandora (fenomenale!!) tramite un MacBook di un amico.
Purtroppo non sono riuscito a concludere l'installazione per l'errore che vi mando come foto in allegato.

Attached File  2013-03-28 14.58.55.jpg   184.91KB   15 downloads

pensando potesse dipendere dal dongle BT usb l'ho rimosso dal pc ma l'avvio si blocca comunque.


Come posso procedere?
Grazie per le risposte

#2
.::Fabio::.

.::Fabio::.

    InsanelyMac Legend

  • Moderators
  • 7,298 posts
  • Gender:Male
  • Location:Italy
Ciao iJanez68
Hai utilizzato app Pandora quale delle opzioni Desktop hai usato.
Prova a partire con : -v GraphicsEnabler=Yes

Fabio

#3
iJanez68

iJanez68

    InsanelyMac Protégé

  • Members
  • PipPip
  • 62 posts
Ciao Fabio71,
nel frattempo sono riuscito ad installare e far partire ML ma con alcuni problemi legati a internet e audio (non funzionanti e risoluzione video (non corretta).
Ho provato con Pandora post installazione ma senza il collegamento a internet non mi accettava le modifiche, quindi ho pensato bene di utilizzare un chameleon (non so la versione) e questo è il risultato....

Hai qualche consiglio?

Attached Files



#4
zecco

zecco

    InsanelyMac Sage

  • Members
  • PipPipPipPipPip
  • 295 posts
iJanez dovresti fotografare il boot alla fine

#5
iJanez68

iJanez68

    InsanelyMac Protégé

  • Members
  • PipPip
  • 62 posts
Ciao zecco,
quella sembrava la fine...dall'avio alla foto più o meno 10 min.

Ora riprovo e poi ti faccio sapere

Ciaociao

#6
iJanez68

iJanez68

    InsanelyMac Protégé

  • Members
  • PipPip
  • 62 posts
...niente da fare.
Ho re-installato tutto e ho notato che usando il post-installazione di Pandora non accetta le modifiche richieste ed allora ho provato con Chameleon-2.1svn-r2064 con il risultato che va in conflitto e si blocca il tutto.

Cosa posso fare?

#7
iJanez68

iJanez68

    InsanelyMac Protégé

  • Members
  • PipPip
  • 62 posts
ciao a tutti,
sono ripartito da zero e ora sembra che funzioni tutto tranne la risoluzione dello schermo che non riesco ad impostare quella corretta...Qualcuno mi può aiutare?

Grazie mille





0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users

© 2014 InsanelyMac  |   News  |   Forum  |   Downloads  |   OSx86 Wiki  |   Mac Netbook  |   PHP hosting by CatN  |   Designed by Ed Gain  |   Logo by irfan  |   Privacy Policy