Jump to content

installazione dv6 6169sl

dv6 6169sl osx86 iatkos l2 dv6 iatkos

  • Please log in to reply
4 replies to this topic

#1
thecekker

thecekker

    InsanelyMac Protégé

  • Members
  • Pip
  • 37 posts
ciao amici spero voi mi possiate dare una mano... è 5 gg che provo a installare iatkos l2 sul mio portatile ma dopo l'installazione non parte :wallbash: .... le opzioni con cui ho tentato di far partire sono -x -v cpus=1.... qualcuno mi può dare una mano?
ps.
installo solo con i kext ps2.....


grazie mille in anticipo :wink2:

#2
thecekker

thecekker

    InsanelyMac Protégé

  • Members
  • Pip
  • 37 posts
E questo è ciò che capita con -v -x cpus=1

Attached Files



#3
bedu71

bedu71

    InsanelyMac Sage

  • Donators
  • 332 posts
  • Gender:Male
  • Location:san marino
  • Interests:pc iphone film letture
Hai provato con -v PciRootUid=1

#4
thecekker

thecekker

    InsanelyMac Protégé

  • Members
  • Pip
  • 37 posts
Ciao grazie per la risposta... per ora aggiungendo cpus=1 a cio che mi hai detto di scrivere il pc continua a scrivere righe tanto veloce da nn riuscire a leggerle.... lo sta facendo da circa 10 min... :D

#5
thecekker

thecekker

    InsanelyMac Protégé

  • Members
  • Pip
  • 37 posts
Rettifico non cambia nulla..:lol:..... mi sa che prima era un'errore.... ma nessuno con il mio pc ci ha provato?





0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users

© 2014 InsanelyMac  |   News  |   Forum  |   Downloads  |   OSx86 Wiki  |   Mac Netbook  |   PHP hosting by CatN  |   Designed by Ed Gain  |   Logo by irfan  |   Privacy Policy