Jump to content

Ayuda con Base Airport Extreme [Solucionado]

Base Airport Extreme

  • Please log in to reply
3 replies to this topic

#1
tiopower

tiopower

    InsanelyMac Geek

  • Members
  • PipPipPipPip
  • 237 posts
  • Gender:Male
  • Location:Badajoz, España
Hola, recientemente me han regalado un router o Base Aiport Extreme de Apple, lo conecto al router monopuerto por cable para adquirir señal de internet y a el hackintosh tambien con el cable de red como si de un router normal fuera.

La base airport, funciona bien, luz en verde, internet funciona bien y wifi tambien, pero la aplicación "Utilidad Airport" no detecta la base como conectado, por lo que no puedo configurarlo desde este equipo (tengo que hacerlo inalambricamente desde un iphone). como consecuencia tampoco puedo usar las unidades que conecto al puerto USB, alguna idea?
es problema de mi tarjeta de red?
gracias.

#2
dioni

dioni

    InsanelyMac Geek

  • Members
  • PipPipPip
  • 105 posts
  • Gender:Male


haber si te sirve esto


Posted Image
Comparte tu disco duro.

Puedes compartir un disco duro externo en tu red inalámbrica o con cables. Solo necesitas conectarlo al puerto USB de la Estación Base AirPort Extreme. Esta prestación se llama Disco AirPort y es perfecta para compartir archivos o lo que tú quieras. Si eres miembro de MobileMe y usuario de un Mac con Mac OS X Leopard o Snow Leopard, puedes incluso acceder a los archivos de la unidad a través de Internet.


#3
tiopower

tiopower

    InsanelyMac Geek

  • Members
  • PipPipPipPip
  • 237 posts
  • Gender:Male
  • Location:Badajoz, España
De eso se trata...., no se si me explique bien, mi intencion es Disco air port, pero el problema es que ML no detecta la base airport extreme como tal con la aplicacion Airport, por lo que no la puedo gestionar directamente ni gestionar los discos o impresoras conectadas a su puerto USB, por lo que creo que es problema de la tarjeta ethernet.

#4
tiopower

tiopower

    InsanelyMac Geek

  • Members
  • PipPipPipPip
  • 237 posts
  • Gender:Male
  • Location:Badajoz, España
Encontré la solución!!!!!
Pues se trataba de una tontería, simplemente sustituí el cable de red con el que conectaba la CPU a la Base Airport Extreme, venía usando el cable amarillo que usaba con el router de telefonica, no me había percatado que este se encuentra fabricado con 4 hilos, así que al sustituirlo por un cable de red completo con sus 8 hilos, el hackintosh detectó la base de inmediato, se ve que a traves de algún hilo de el cable es por donde se comunica con la base.





0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users

© 2014 InsanelyMac  |   News  |   Forum  |   Downloads  |   OSx86 Wiki  |   Mac Netbook  |   PHP hosting by CatN  |   Designed by Ed Gain  |   Logo by irfan  |   Privacy Policy