Jump to content

[Aiuto] QE e VRAM, ma si possono usare?


  • Please log in to reply
No replies to this topic

#1
OperaST

OperaST

    InsanelyMac Protégé

  • Members
  • Pip
  • 3 posts
  • Gender:Male
Salve ragazzi, ho bisogno di capire una cosa.
Ho cercato da solo senza rompere mai a nessuno di utilizzare iATKOS L2 sul mio pc, e ammetto un aver provato un certo piacere nel vedere che dopo varie smanettate, (sono passato dal V1 al V7 e poi al L2) il sistema funzionava e che potevo avviarlo ogni volta che volevo.
Ma ho un dubbio costante, che ieri quando ho provato a usare Lion con la virtualbox non mi lascia più in pace.

Vorrei provare il logic, per valutare il programma. Ogni volta la stessa storia
Quartz Extrem non supportati e necessari 64 VRAM, disponibili 0
Pensavo sinceramente dopo aver fatto un giro nel web che la virtual box, virtualizzando una VESA potesse risolvere il problema ma invece ho avuto lo stesso messaggio, quindi mi chiedo se è realmente possibile avviarli o installarli. per favore datemi una mano :(

La mia configurazione HW

Scheda madre: Asus P5K-VM
Ram: 4 gb
Audio: integrata, ma comunque con i voodoohda funzionava bene
Scheda video
Intel intel g33/g31 express chipset family
oppure appena mi arriva la ventola che ho ordinato potrò montare una
ATI Radeon Sapphire 3850 1GB DDR2 Memory PCI Express
Windows: 7 ultimate 64 bit





0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users

© 2014 InsanelyMac  |   News  |   Forum  |   Downloads  |   OSx86 Wiki  |   Mac Netbook  |   PHP hosting by CatN  |   Designed by Ed Gain  |   Logo by irfan  |   Privacy Policy