Jump to content

HP DV7-1140 Hilfe


  • Please log in to reply
5 replies to this topic

#1
samuel38

samuel38

    InsanelyMac Protégé

  • Members
  • Pip
  • 38 posts
  • Gender:Male
hallo liebe gemeinde

bitte habt Nachsicht mit mir :( ich bin leider nicht der hellste in Sachen Englisch und co aber ich suche mir hier noch nen Wolf
ich habe folgendes Problem ...

ich besitze einen HP DV7-1140 und würde gerne Macos installieren ... habe mir die leohazard 10.6.6i besorgt und komme nicht weiter.
ich kann die DVD starten und auch im Menü alles auswählen und die Installation starten aber diese bricht ständig ab und ich weiß nicht mehr was ich machen soll .. er bringt mir dann im Protokoll die Fehlermeldung das er die benötigten files nicht finden kann

kann mir jemand helfen ???

danke schon mal im voraus

#2
04152viki

04152viki

    InsanelyMac Legend

  • Members
  • PipPipPipPipPipPipPip
  • 774 posts
1. http://www.insanelym...erbeschreibung/
2. "er bringt mir dann im Protokoll die Fehlermeldung das er die benötigten files nicht finden kann" - VIELLEICHT KANN ES TATSÄCHLICH NICHT - langsam brennen, andere Rohlinge ausprobieren...

#3
samuel38

samuel38

    InsanelyMac Protégé

  • Members
  • Pip
  • 38 posts
  • Gender:Male
danke für deine schnelle antwort ...
ich poste gleich mal die hardware und das mit dem rohling probiere ich auch aus
edit : dvd noch einmal mit 4 fach gebrannt gleiches spiel :(

Attached Files



#4
samuel38

samuel38

    InsanelyMac Protégé

  • Members
  • Pip
  • 38 posts
  • Gender:Male
kann mir bitte jemand helfen oder einen tip geben ich hab das gefühlt als wenn er nicht wirklich was auf die hd schreibt ..

ääähmmm kann es sein das es vielleicht daran liegt das ich intern zwei hd s habe ? sorry wenn ich so blöde fragen stelle

#5
samuel38

samuel38

    InsanelyMac Protégé

  • Members
  • Pip
  • 38 posts
  • Gender:Male
kick ... bin leider noch nicht weiter mit meinem Problem ... hat nicht jemand nen Tip für mich alten Mann ^^??

#6
asd1

asd1

    InsanelyMac Protégé

  • Members
  • PipPip
  • 92 posts
Geh mal da von aus das ... Image leohazard 10.6.6i Defect ist

besorg dir mal Lion 10.7 und machst dir dann mit Uni-B"ea"st ein USB Stick / Schau welche Graka , Audio .... du hast , besorgst dir die Treiber - kext ( ...osx86.net/ ) und denk dran Hp Leptoppp im Bereich Hardware nachrüsten Blockt vom Bios aus einige Wlan Karten also besser 14€ für ein USB Stick mit Ralink Chip ( GEMBIRD NICW - U3 oder LogiLink 11n WL0064 v.1.0 ausgeben

By





0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users

© 2014 InsanelyMac  |   News  |   Forum  |   Downloads  |   OSx86 Wiki  |   Mac Netbook  |   PHP hosting by CatN  |   Designed by Ed Gain  |   Logo by irfan  |   Privacy Policy