Jump to content

no puedo iniciar sesion en App store, imessaje o facetime

- - - - -

  • Please log in to reply
5 replies to this topic

#1
frankru

frankru

    InsanelyMac Protégé

  • Members
  • Pip
  • 18 posts
Desde que he actualizado a Mountain lion no puedo ingresar en facetime ni mensajes me devuelve "El servidor ha encontrado un error al procesar el registro. Inténtelo de nuevo más tarde"

En App store ahora tampoco puedo entrar me dice "Se ha producido un error desconocido", lo curioso es que los primeros dias de utilizar Mountain si me dejo actualizar sin problema algun programa.

- La cuenta es correcta por que si pongo una contraseña erronea me lo dice.
- He probado con una instalación limpia de Mountain lion y tampoco me deja entrar
- icloud con la misma cuenta funciona
- En itunes store con la misma cuenta no tengo problemas
- He probado varias soluciones que corren por internet pero nada(poner reloj en hora, cambiar dns, borrar algun registro en llaveros etc...)

Alguna sugerencia?

Gracias

iMac, OS X Mountain Lion

Edited by juanerson, 12 August 2012 - 07:05 PM.
Corregido el tamaño de la letra, estaba muy pequeña.


#2
henser paredes

henser paredes

    InsanelyMac Protégé

  • Members
  • PipPip
  • 55 posts
  • Gender:Male
  • Location:Barquisimeto
  • Interests:OSX
que tal debes en org.chameleon.plist agrega el string ethernetbuiltin=yes ademas de eso debes tener un smbios profile ya sea imac mac pro macbook etc con eso normalmente se reparan esos problemas... saludos :)

#3
tiopower

tiopower

    InsanelyMac Geek

  • Members
  • PipPipPipPip
  • 237 posts
  • Gender:Male
  • Location:Badajoz, España
Antes de que te lo diga Juanerson, te lo pongo yo.....

El tema de la verificación de servicios tales como App Store, iCloud, FaceTime, etc se ha abarcado en el foro,

mira este tópico como referencia

.



Un saludo.



#4
juanerson

juanerson

    InsanelyMac Legend

  • Local Moderators
  • 1,410 posts
  • Gender:Male
  • Location:Tru, Venezuela
Me uno a la recomendación de tiopower, mira este otro tópico también esta bueno para tener a punto el tema. Saludos.

#5
jacktwo

jacktwo

    InsanelyMac Protégé

  • Members
  • Pip
  • 10 posts
  • Gender:Male
  • Interests:Desarrollo IOS

Hola Muy buenas noches,

A ver, e actualizado a maverics, e conseguido instalar el OSX de manera "Nativa" Mi PC va a las mil maravillas,

pero no soy capaz de hacerme con este, he mirado todos los post que indicais en insanelly e mirado por otros foros, he tocado el dsdt, lo e intentado con wifi con ethernet, e tocado de mil maneras los archivos .booth tanto el apple como el chameleon, pero no consigo hacer que me funcione la mac store, tengo el smbios comprobado y cargado con el champlist,

solo puedo señalar que en mi io reg no me aparece con en0 la tarjeta de red ethernet aunque tengo la configuración como indica juanerson en los pantallazos del post.

 

¿que puedo hacer?



#6
jacktwo

jacktwo

    InsanelyMac Protégé

  • Members
  • Pip
  • 10 posts
  • Gender:Male
  • Interests:Desarrollo IOS

Chicos,

Tema solucionado, solo resaltar el problema que tubo Henser, pq a mi me pasaba lo mismo, hay que crearse un buen perfil de smbios que las fechas, los códigos de producto, versión, etc. sean lógicos aparte de todo lo demás que indica juanerson y el resto de post de insanelly, ya que cada uno somos un mundo.

 

Un saludo y gracias







0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users

© 2014 InsanelyMac  |   News  |   Forum  |   Downloads  |   OSx86 Wiki  |   Mac Netbook  |   PHP hosting by CatN  |   Designed by Ed Gain  |   Logo by irfan  |   Privacy Policy