Jump to content

Problema HD Ideneb su Acer Aspire 5610


  • Please log in to reply
No replies to this topic

#1
Pardesh

Pardesh

    InsanelyMac Protégé

  • Members
  • Pip
  • 1 posts
  • Gender:Male
  • Location:Italy
Salve a tutti, è la prima volta che mi avvicino così tanto agli Hackintosh, tempo fa ci avevo provato ma avevo un fisso con AMD e la cosa mi ha abbastanza scoraggiato, ora mi hanno dato un vecchio portatile Acer, appunto l'Aspire 5610, ho scaricato la versione 1.4 di Ideneb, ho seguito tutte le istruzioni, ho cambiato molti settaggi, ma tutto ritorna sempre ad un problema, a metà installazione Ideneb mi avverte che c'è stato un problema con l'HD, mi suggerisce di cambiare HD o comunque di riavviare per riprovare, quello che ho fatto molte volte, ho seguito tutto alla lettere, formattare tutto l'HD in FAT32, e poi usare l'utility disco per renderlo definitivamente compatibile per Ideneb, solo che in qualsiasi modo ci provi, riporta sempre lo stesso problema, il fatto e che mi sembra strano che ci sia un problema con l'HD, è nuovo, da 100GB e non ci sono state queste complicazioni quando ho provato ad installare una versione Linux, Avete suggerimenti? Consigli? Potrebbe essere che il mio portatile nasconda altri problemi?





0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users

© 2014 InsanelyMac  |   News  |   Forum  |   Downloads  |   OSx86 Wiki  |   Mac Netbook  |   PHP hosting by CatN  |   Designed by Ed Gain  |   Logo by irfan  |   Privacy Policy