Jump to content

Problema riavvio con iaktos 7


  • Please log in to reply
No replies to this topic

#1
zicosiro

zicosiro

    InsanelyMac Protégé

  • Members
  • Pip
  • 8 posts
  • Gender:Male

CIAO,


chiedo scusa per il doppio post,ma forse in quello di prima avevo sbagliato sezione e non riesco ad eliminarlo.


Spero che qualcuno possa aiutarmi:

Ho un pc assemblato da me,con le seguenti caratteristiche:




MB: as rock n 68C-S ucc



Proc.: amd sempron



2x2GB Ram Kingston DDR3 1333Mhz



nvidia gt 8800



Hd ide maxtor 16o GB.


Comunque,spero di aver scritto giusto le cattarestiche.



L'unico OS Mac che mi carica fino alla fine è Iaktos 7.(dopo aver provato veramente di tutto)



Tutto liscio fino al momento del riavvio;;quando premo per riavviare ,mi carica la mela per un po' e poi vengono delle scritte varie,sicuramente non riassicuranti


Forzo il riavvio parte,e dopo il caricamento della mela,mi viene fuori il simbolo del divieto.


Vorrei sapere se sbaglio a mettere le varie impostazioni su personalizza prima dell'installazione,ad esempio cosa spuntare nella personalizzazione


(sicuramente si')



Magari sbaglio tipo di OS;



Quindi chiederei di darmi dei consigli su come poter far ad installare un mac os su questo pc,non propio all'avanguardia.




Grazie!







0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users

© 2014 InsanelyMac  |   News  |   Forum  |   Downloads  |   OSx86 Wiki  |   Mac Netbook  |   PHP hosting by CatN  |   Designed by Ed Gain  |   Logo by irfan  |   Privacy Policy