Jump to content

Problema Strano


  • Please log in to reply
3 replies to this topic

#1
gettarobot

gettarobot

    InsanelyMac Protégé

  • Members
  • Pip
  • 24 posts
Salve raga oggi pome ho deciso di accontentare mio cugino e gli ho installato lion sulla seguente configurazione:
ASUS P5B-SE
E8200
4GB
250GB SATA
DVD SATA
SCHEDA AUDIO CREATIVE NX USB
LAN RICONOSCIUTA

funziona tutto a livello driver, ho solo un piccolo problema sono riuscito ad aggiornare con i rispettivi combo 10.7.1 e 10.7.2 tuttavia, quando tento di installare il 10.7.3 mi da errore è non riesco ad installarlo in nessuna maniera che suggerimenti mi potete dare? anche perche non capisco dia questi problemi di solito mi è sempre andato. In attesa di un vostro aiuto vi ringrazio gia in anticipo ciauu

#2
Mela quadrata

Mela quadrata

    InsanelyMac Legend

  • Members
  • PipPipPipPipPipPipPip
  • 736 posts
mo proviamo ad indovinare:







Posted Image





Secondo me, c'è stato un errore con l'installazione 10.7.3!

#3
gettarobot

gettarobot

    InsanelyMac Protégé

  • Members
  • Pip
  • 24 posts
ehhe simpatico :lol: cmq scherzi a parte ho scaricato il combo update 2 volte ma il risultato non cambia che posso fare? mi affido a qualche rito makumba per risolvere il problema o lascio perdere e gli lascio il pc cosi? in attesa di una vostra risposta thxxx

#4
carbo178

carbo178

    InsanelyMac V.I.P.

  • Local Moderators
  • 5,575 posts
  • Gender:Male
  • Location:Dalle paludi della Pianura Padana
Potresti reinstallare da zero e fare il combo 10.7.3 direttamente, senza fare prima gli altri (il combo update contiene anche gli aggiornamenti precedenti)





0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users

© 2014 InsanelyMac  |   News  |   Forum  |   Downloads  |   OSx86 Wiki  |   Mac Netbook  |   PHP hosting by CatN  |   Designed by Ed Gain  |   Logo by irfan  |   Privacy Policy