Jump to content

(aiuto) problemi random all'avvio


  • Please log in to reply
5 replies to this topic

#1
incontria4

incontria4

    InsanelyMac Protégé

  • Members
  • Pip
  • 37 posts
  • Gender:Male
  • Location:Italy
  • Interests:computer,music
su sistema SL 10.6.6 ,asus P5P55D-E-LX bios 1602,Intel i3 540 3,08 GHz, Captiva GeForce GT430,8 Gb ram Kingstone,hard disk samsung 300gb,installazione da retail originale 10.6.0 e combo 10.6.6. tutto andato a buon fine,scheda video con 1 gb perfettamente riconosciuta....saltuariamente e senza apparente motivo all'avvio si blocca in kp,a volte parte ma non vede la rete,altre si ferma sulla schermata azzurra prima del desktop...poi parte senza problemi per un pò,poi senza fare nulla di particolare succede di nuovo.....idee?grazie a tutti

#2
incontria4

incontria4

    InsanelyMac Protégé

  • Members
  • Pip
  • 37 posts
  • Gender:Male
  • Location:Italy
  • Interests:computer,music
nessuna idea? :wallbash:

#3
incontria4

incontria4

    InsanelyMac Protégé

  • Members
  • Pip
  • 37 posts
  • Gender:Male
  • Location:Italy
  • Interests:computer,music
non riesco ad allegare immagine del kp nella speranza che qualcuno possa venirne a capo(error 500) boh....dopo 4,5 riavvii funziona regolarmente....non capisco..grazie a tutti

aggiornamento.....dopo aver provato a farlo partire con -x ora non parte più e continua a riavviarsi senza riuscirci...

#4
incontria4

incontria4

    InsanelyMac Protégé

  • Members
  • Pip
  • 37 posts
  • Gender:Male
  • Location:Italy
  • Interests:computer,music
reinstallato tutto daccapo...niente da fare...se metto in stop e riaccendo sparisce la rete...se spengo e riavvio stesso problema ,dopo 3,4 riavvi allora funziona....nessuno che sa dirmi come posso fare per risolvere?

ecco allegato l'avvio con -V se qualcuno può darci un'occhiata ...grazie

Attached Files



#5
incontria4

incontria4

    InsanelyMac Protégé

  • Members
  • Pip
  • 37 posts
  • Gender:Male
  • Location:Italy
  • Interests:computer,music
provato anche a togliere lo sleepenabler ma niente da fare il rpoblema persiste....

#6
incontria4

incontria4

    InsanelyMac Protégé

  • Members
  • Pip
  • 37 posts
  • Gender:Male
  • Location:Italy
  • Interests:computer,music
possibile che nessuno abbia una vaga idea di cosa possa essere? :-(( sigh!





0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users

© 2014 InsanelyMac  |   News  |   Forum  |   Downloads  |   OSx86 Wiki  |   Mac Netbook  |   Web hosting by CatN  |   Designed by Ed Gain  |   Logo by irfan  |   Privacy Policy