Jump to content

[aiuto] Nvidia GeForce 7300 LE no QE


  • Please log in to reply
4 replies to this topic

#1
ilcesk

ilcesk

    InsanelyMac Geek

  • Members
  • PipPipPipPip
  • 213 posts
  • Gender:Male
  • Location:Verona
ciao!
qualcuno mi può aiutare spiegandomi il significato di questo panic?

o magari come risolverlo..la scheda grafica è quella indicata nel titolo non quella in firma

Attached Files



#2
.::Fabio::.

.::Fabio::.

    InsanelyMac Legend

  • Moderators
  • 8,901 posts
  • Gender:Male
  • Location:Italy
se non sbaglio è il com.apple.Geforge7xxx che crea panic
Devi installare questa scheda se non erro viene riconosciuta nativamente aggiungendo solo :
[codebox]<key>GraphicsEnabler</key>
<string>Yes</string>[/codebox]

#3
ilcesk

ilcesk

    InsanelyMac Geek

  • Members
  • PipPipPipPip
  • 213 posts
  • Gender:Male
  • Location:Verona
e come faccio se non riesco ad arrivare al desktop? provo in safe mode?

#4
.::Fabio::.

.::Fabio::.

    InsanelyMac Legend

  • Moderators
  • 8,901 posts
  • Gender:Male
  • Location:Italy

e come faccio se non riesco ad arrivare al desktop? provo in safe mode?


ma hai cambiato la scheda su una installazione già fatta
prova in safe mode

#5
ilcesk

ilcesk

    InsanelyMac Geek

  • Members
  • PipPipPipPip
  • 213 posts
  • Gender:Male
  • Location:Verona
<key>GraphicsEnabler</key>
<string>No</string>

però ho risolto con NVinject 0.2.2

QE non funziona...suggerimenti?

Attached Files







0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users

© 2014 InsanelyMac  |   News  |   Forum  |   Downloads  |   OSx86 Wiki  |   Mac Netbook  |   PHP hosting by CatN  |   Designed by Ed Gain  |   Logo by irfan  |   Privacy Policy