Jump to content

[AIUTO] Non parte dopo 10.6.8


  • Please log in to reply
4 replies to this topic

#1
leopitto

leopitto

    InsanelyMac Geek

  • Members
  • PipPipPipPip
  • 191 posts
Ciao a tutti ragazzi;
ho aggiornato Snow Leopard (Acer AspireOne D250) da 10.6.6 a 10.6.8; ho avviato il netbookinstaller alla fine dell' aggiornamento come sempre, ma ora il sistema non si avvia...
al boot compare la mela ed il netbook si riavvia...
cosa posso fare??? non riesco proprio ad accedere al sistema...

#2
papebuntu

papebuntu

    InsanelyMac Protégé

  • Members
  • Pip
  • 23 posts
Ciao hai risolto? Anch'io ho lo stesso problema.
Riesco ad accedere solo in single user, neanche col CD di boot riesco a partire.

Il mio è però un sistema desktop

#3
.::Fabio::.

.::Fabio::.

    InsanelyMac Legend

  • Moderators
  • 8,888 posts
  • Gender:Male
  • Location:Italy

Ciao hai risolto? Anch'io ho lo stesso problema.
Riesco ad accedere solo in single user, neanche col CD di boot riesco a partire.

Il mio è però un sistema desktop


Così niente aiuti ti manca la firma :D

#4
papebuntu

papebuntu

    InsanelyMac Protégé

  • Members
  • Pip
  • 23 posts

Così niente aiuti ti manca la firma :D


Firma inserita, scusate.

#5
gastrella

gastrella

    InsanelyMac Protégé

  • Members
  • Pip
  • 20 posts
nel netbook hai installato anche il kernel dopo l'aggiornamento?? anche per il desktop vale la stessa cosa se è amd





0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users

© 2014 InsanelyMac  |   News  |   Forum  |   Downloads  |   OSx86 Wiki  |   Mac Netbook  |   PHP hosting by CatN  |   Designed by Ed Gain  |   Logo by irfan  |   Privacy Policy