Jump to content

Alguien con un rig con sandy bridge funcionando sin problemas?


  • Please log in to reply
6 replies to this topic

#1
HexDump

HexDump

    InsanelyMac Geek

  • Members
  • PipPipPip
  • 111 posts
Hola,

He visto en tonymac que hay gente que tiene funcionando máquinas con sandy bridge, lo que pasa es que unos se quejan de que no va el speed step, etc... Alguien tiene una máquina con sandy bridge corriendo sin problemas? Quiero decir, vanilla con el correspondiente dsdt parcheado.

Estoy en el proceso de comprar todos los componentes y prefiero saber de gente sobre todo española ya que imagino me será nmá sfácil encontrar los componentes, pero cualquier feedback sería de ayuda.


Un saludo,
HexDump.

#2
Borracho

Borracho

    InsanelyMac Protégé

  • Members
  • Pip
  • 12 posts
  • Gender:Male
Pues en unos dias te lo digo.

Estoy empezando en esto del hackintosh, aunque hace ya más de un mes que me empapo de todo el conocimiento que puedo antes de escoger piezas.
Y por mis necesidades finalmente me he quedado con:

Asus P8P67 EVO & i7 2600k

Se supone que me deberia haber llegado ayer, pero se ha retrasado hasta mañana.
Asique este fin de semana le daré caña.

Lo que si te puedo comentar segun tengo entendido, es que lo que más influye es la bios como ya sabras, asi que busca primero en base a eso para un dsdt 100% full :thumbsup_anim:

Un saludo :thumbsup_anim:

#3
jpa

jpa

    InsanelyMac Legend

  • Members
  • PipPipPipPipPipPipPip
  • 516 posts
  • Gender:Male
mira
Intel Core i7 2600K [HT On] [5.0GHz] [1.440V] || Corsair H50 [Push/Pull Exhaust] || Asus P8P67 Pro [BIOS 1606] || MSI R6870 Twin Frozr II [Crossfire] [1000MHz Core] [1200MHz Memory] || Patriot Sector 5 16GB (4x4GB) DDR3 1600 [1600MHz] [1.65V] [8-8-8-24-2T] || OCZ Vertex 2E 120GB [OS X], Western Digital Caviar Black 640GB [RAID0] [OS X Data], Western Digital Caviar Green 1TB [RAID1] [OS X Backup], Samsung SpinPoint F3 1TB [Windows 7], Western Digital Caviar Green 2TB [External Data] || LG Super Multi Blue GGC-H20L || Cooler Master Real Power Pro 1.25kW || Asus MK241H, Samsung SyncMaster 2232BW+ || Cooler Master Stacker 830 [Modded] || Creative Sound Blaster X-Fi Titanium Fatal1ty Pro || Logitech Z-5500 || Sony MDR-V6 || Apple Magic Mouse, Apple Magic Trackpad, Logitech G700 || Razer Vespula || Apple Wireless Keyboard, Logitech G110 || Apple Mac OS X 10.6.7 Snow Leopard, Microsoft Windows 7 Ultimate x64

o

GA-P67A-UD3-B3 – Bios: F4 – Rev. 1.x
i5 2500K
16GB (4x4GB) DDR3 1600 RAM – G.Skill Ripjaws
ATI 5870 - SAPPHIRE 100281-3SR
Crucial C300 64GB SSD
10.6.0 Retail DVD (will work for 10.6.3 as well)
Blank DVD and USB drive

#4
RecluTa

RecluTa

    InsanelyMac Protégé

  • Members
  • Pip
  • 42 posts
yo en unos dias tambien podré decírtelo. Tengo intención de comprarme una P6H61 o P6H67, con 8 GB de RAM DDR3, WD 1TB Caviar Green y una ASUS EAH6850. Alguien sabe si con estos componentes podría funcionar?

#5
jpa

jpa

    InsanelyMac Legend

  • Members
  • PipPipPipPipPipPipPip
  • 516 posts
  • Gender:Male
Revisa el Wiki
http://wiki.osx86pro...#Graphics_Cards
o
http://www.tonymacx8...s_Card_Database

Foro
http://www.tonymacx8...wforum.php?f=54
y
http://www.tonymacx8...wforum.php?f=79

saludos

#6
jpa

jpa

    InsanelyMac Legend

  • Members
  • PipPipPipPipPipPipPip
  • 516 posts
  • Gender:Male
si sirve el video
Asus EAH6850 running like a champ now. No crashes with the latest versions of ##### and #####.

#7
alvin23

alvin23

    InsanelyMac Protégé

  • Members
  • Pip
  • 8 posts

mira
Intel Core i7 2600K [HT On] [5.0GHz] [1.440V] || Corsair H50 [Push/Pull Exhaust] || Asus P8P67 Pro [BIOS 1606] || MSI R6870 Twin Frozr II [Crossfire] [1000MHz Core] [1200MHz Memory] || Patriot Sector 5 16GB (4x4GB) DDR3 1600 [1600MHz] [1.65V] [8-8-8-24-2T] || OCZ Vertex 2E 120GB [OS X], Western Digital Caviar Black 640GB [RAID0] [OS X Data], Western Digital Caviar Green 1TB [RAID1] [OS X Backup], Samsung SpinPoint F3 1TB [Windows 7], Western Digital Caviar Green 2TB [External Data] || LG Super Multi Blue GGC-H20L || Cooler Master Real Power Pro 1.25kW || Asus MK241H, Samsung SyncMaster 2232BW+ || Cooler Master Stacker 830 [Modded] || Creative Sound Blaster X-Fi Titanium Fatal1ty Pro || Logitech Z-5500 || Sony MDR-V6 || Apple Magic Mouse, Apple Magic Trackpad, Logitech G700 || Razer Vespula || Apple Wireless Keyboard, Logitech G110 || Apple Mac OS X 10.6.7 Snow Leopard, Microsoft Windows 7 Ultimate x64


Hola jpa, en esa configuración como has hecho funcionar los dispositivos wireless por bluetooth?

Con el integrado en la placa base? Con un dongle USB externo? Con un Apple Bluetooth module interno??

Tengo la misma placa y estoy teniendo muchísimos problemas para hacer funcionar bien el Magic Trackpad que me acaban de regalar.

Una ayudita please!





0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users

© 2014 InsanelyMac  |   News  |   Forum  |   Downloads  |   OSx86 Wiki  |   Mac Netbook  |   PHP hosting by CatN  |   Designed by Ed Gain  |   Logo by irfan  |   Privacy Policy