Jump to content

SEM AUDIO


  • Please log in to reply
3 replies to this topic

#1
tonvibee

tonvibee

    InsanelyMac Protégé

  • Newbies
  • Pip
  • 26 posts
instalei uma kext vodooHda e não deu certo...
Eu usava a Azalia perfeitamente... porem quando coloco Azalia novamente ele continua sem audio
oque devo fazer?

Attached File  Imagem1.png   1.61MB   7 downloads

#2
MaLd0n

MaLd0n

    ...filling veins with juice of chaos...

  • Moderators
  • 11,137 posts
  • Gender:Male
  • Location:Rio de Janeiro
tente outra versão da VoodooHda

Evite abrir vários tópicos, esse é o terceiro que vc abre pra tentar resolver o mesmo problema ;)

#3
oldnapalm

oldnapalm

    InsanelyMac V.I.P.

  • Moderators
  • 6,837 posts
  • Gender:Male
  • Location:Brazil
Se nenhuma versão da VoodooHDA funcionar, instale a mesma Azalia que você usava. Se funcionava antes tem que funcionar denovo.

Se você instalou a Voodoo pelo PKG, ele criou uma pasta de backup no HD, a Azalia está lá dentro.

Leia
http://www.insanelym...howtopic=209655

#4
tonvibee

tonvibee

    InsanelyMac Protégé

  • Newbies
  • Pip
  • 26 posts
instalei azalia do backup e ainda não deu certo, que estranho isso

uhul consegui! agora ta na frente e atras AJIESJAIEJAISEJASE
instalei umas das Vooodos lá !
Vlw memso em, vocês são foda!
e perdão pelos tópicos, abraços!





0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users

© 2014 InsanelyMac  |   News  |   Forum  |   Downloads  |   OSx86 Wiki  |   Mac Netbook  |   PHP hosting by CatN  |   Designed by Ed Gain  |   Logo by irfan  |   Privacy Policy