Jump to content

Ajuda com notebook HP(AMD) DV4-2015BR


  • Please log in to reply
1 reply to this topic

#1
maclachlan

maclachlan

    InsanelyMac Protégé

  • Members
  • Pip
  • 33 posts
  • Gender:Male
  • Location:Brasil
Bom.. tentei a instalação do iATKOS v7 e do iDeneb 1.6 e não consigo fazer funcionar nenhuma das duas. Já tentei selecionar/não selecionar VÁRIAS coisas no Customize e sempre dá algum problema.
Ou ele instala e na hora de dar boot fica reiniciando, ou ele instala e na hora do boot fica travado nessa tela: http://www.imagebam....abfe23128260836

Não consegui encontrar ninguém com o mesmo problema. Essa tela aparece após o logo da Apple e não sai disso mais.

Já tentei iniciar com cpus=1 e busratio=20
Tentei com -v também e ele passa normalmente do boot e chega na mesma tela.

Alguém aí tem uma solução?


Obrigado.


EDIT: Selecionei TUDO no customize do iDeneb e eu consegui entrar no sistema após a instalação.
Mas nada funciona, hahah. Vídeo 1024x768, sem som, sem wifi, rede com cabo ainda não consegui testar e a sensibilidade do touchpad tá MUITO alta.

#2
MaLd0n

MaLd0n

    ...filling veins with juice of chaos...

  • Moderators
  • 11,137 posts
  • Gender:Male
  • Location:Rio de Janeiro
Use Snow retail e siga esse tutorial
http://www.insanelym...howtopic=214301





0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users

© 2014 InsanelyMac  |   News  |   Forum  |   Downloads  |   OSx86 Wiki  |   Mac Netbook  |   PHP hosting by CatN  |   Designed by Ed Gain  |   Logo by irfan  |   Privacy Policy