Jump to content

Need help with Vmware and Snow leopard


  • Please log in to reply
3 replies to this topic

#1
Crisismp

Crisismp

    InsanelyMac Protégé

  • Just Joined
  • Pip
  • 5 posts
Hey guys I have Vmware v 7.1 and im tring to install Snow leopard iPC 10.5.6 I keep getting the same error message here is the image of the error. Please any help would be great
I am running
Mother Board
A8N-SLI DELUXE
Proccessor
AMD Athlon 64 FX-55
MMX (+), 3DNow! (+), SSE, SSE2, SSE3, x86-64
chipset

Northbridge NVIDIA nForce4 rev. A4 Southbridge NVIDIA nForce4 MCP rev. A43GB Of DDR Ram
Video Card
Nvidia Gforce 7800 GT Pci Express

Posted Image

#2
Crisismp

Crisismp

    InsanelyMac Protégé

  • Just Joined
  • Pip
  • 5 posts
any ideas guys please help

#3
Mohamed Khairy

Mohamed Khairy

    InsanelyMac Deity

  • Members
  • PipPipPipPipPipPipPipPipPipPip
  • 2,169 posts
  • Gender:Male

any ideas guys please help


use ideneb v1.6 is good for vmware
and before you enable virtualization in bios setting

#4
Crisismp

Crisismp

    InsanelyMac Protégé

  • Just Joined
  • Pip
  • 5 posts
thanks for the reply i will try it asap





0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users

© 2014 InsanelyMac  |   News  |   Forum  |   Downloads  |   OSx86 Wiki  |   Mac Netbook  |   PHP hosting by CatN  |   Designed by Ed Gain  |   Logo by irfan  |   Privacy Policy