Jump to content

[Aiuto] iAtkos v7 non si avvia!


  • Please log in to reply
4 replies to this topic

#1
vincenzo87

vincenzo87

    InsanelyMac Protégé

  • Members
  • PipPip
  • 76 posts
  • Gender:Male
  • Location:Italy
  • Interests:beta testing
Buonasera a tutti, dunque ho installato iAtkos v7 sul mio pc, quando si avvia appare chameleon e scelgo di avviare Mac OS ma appare solo la schermata di avvio con la mela grigia, in pratica va in freeze!!

qualcuno è in grado di darmi una risposta? che devo fare?

Grazie mille in anticipo. Buona serata

#2
Giorgio_multi

Giorgio_multi

    InsanelyMac V.I.P.

  • Gurus
  • 9,514 posts
  • Gender:Male
  • Location:Ferrara, Italy
  • Interests:Elettronica in genere, informatica e Sistemi Operativi in particolare. Cani da slitta e Sleddog....

Buonasera a tutti, dunque ho installato iAtkos v7 sul mio pc, quando si avvia appare chameleon e scelgo di avviare Mac OS ma appare solo la schermata di avvio con la mela grigia, in pratica va in freeze!!

qualcuno è in grado di darmi una risposta? che devo fare?

Grazie mille in anticipo. Buona serata


Avvia con -v e posta una foto dello schermo.

Giorgio

#3
vincenzo87

vincenzo87

    InsanelyMac Protégé

  • Members
  • PipPip
  • 76 posts
  • Gender:Male
  • Location:Italy
  • Interests:beta testing

Avvia con -v e posta una foto dello schermo.

Giorgio


Ciao Giorgio, dunque ho avviato in verbose mode ma mi da una shermata nera. in foto c'è la schermata che mi rimane bloccata.

ho provato ad avviare nelle altre modalità su chameleon e mi da ho la schermata in foto o una schermata nera. non so più che fare sinceramente :P :)

Attached Files



#4
Giorgio_multi

Giorgio_multi

    InsanelyMac V.I.P.

  • Gurus
  • 9,514 posts
  • Gender:Male
  • Location:Ferrara, Italy
  • Interests:Elettronica in genere, informatica e Sistemi Operativi in particolare. Cani da slitta e Sleddog....

Ciao Giorgio, dunque ho avviato in verbose mode ma mi da una shermata nera. in foto c'è la schermata che mi rimane bloccata.

ho provato ad avviare nelle altre modalità su chameleon e mi da ho la schermata in foto o una schermata nera. non so più che fare sinceramente :P :)


Devi postare la schermata avviando in verbose.

Fregatene se è nera o arcobaleno

Giorgio

#5
PEO®

PEO®

    InsanelyMac Protégé

  • Members
  • Pip
  • 9 posts
  • Gender:Male
  • Location:italy
  • Interests:motorbike

Devi postare la schermata avviando in verbose.

Fregatene se è nera o arcobaleno

Giorgio


anch'io ho lo stesso problema...
è possibile avviare anche da chamaleon v2 in verbose? vedo solo le icone delle partizioni..





0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users

© 2014 InsanelyMac  |   News  |   Forum  |   Downloads  |   OSx86 Wiki  |   Mac Netbook  |   PHP hosting by CatN  |   Designed by Ed Gain  |   Logo by irfan  |   Privacy Policy