Jump to content

RECOMENDACIONES PACKARD BELL IMEDIA D3503 SP - instalado pero no arranca! se reinicia!


  • Please log in to reply
4 replies to this topic

#1
lolezno

lolezno

    InsanelyMac Protégé

  • Members
  • Pip
  • 5 posts
Hola buenas, trabajo en un estudio de diseo donde todos estamos habituados al trabajo en MacOS X, pero por "culpa" de un cliente hemos tenido que comprar un PC para hacer segun que cosas y olvidarnos de problemas de compatibilidades mac-windows. El tema es que yo ya tengo instalado un hackintos en un portatil (un medion akoya mini, donde va de muerte) y el otro da nos estbamos preguntando si sera posible instalarlo tambin en el nuevo PC que hemos comprado, para que no nos desluzca demasiado del resto de imacs. El equipo es un PACKARD BELL IMEDIA D3503 (en la imagen adjunta os pongo una captura del everest con todas las caractersticas) En un primer intento intent instalar el OSx con la distribucin Kalyway 10.5.2, pero no me llega a salir la ventana del instalador del OSx. Alguna recomendacin? Veis que sea posible instalarlo en ste equipo? Que distribucin sera la recomendada en ste caso? Un saludo y muchas gracias a todos los que colaborais en sta gran pagina, llevo mucho tiempo siguiendola y por fn me e decidido a registrarme

Posted Image

#2
elnorber

elnorber

    InsanelyMac Protégé

  • Members
  • Pip
  • 33 posts
Hola Lolezno, puede que te vaya bien con ideneb 1.3 10.5.5, es la que uso yo y funciona bastante bien. Pruebala y ya nos comentas como te ha ido. Saludos :(

#3
lolezno

lolezno

    InsanelyMac Protégé

  • Members
  • Pip
  • 5 posts
Muchas gracias por tu rpida respuesta, ya lo estoy descargando, a ver que tal sale la cosa con este!

Un saludete

#4
lolezno

lolezno

    InsanelyMac Protégé

  • Members
  • Pip
  • 5 posts
Muy buenas, parece que vamos avanzando...

Me baje una iso del iDeneb v1.3 y arranca el instalador, pero llegado a la parte de seleccionar disco de instalacin no me parece nada... ser porque estn formateados en NTFS? o no tiene nada que ver? Ayuda por favoooor!

Muchas gracias y un saludo a todos

#5
lolezno

lolezno

    InsanelyMac Protégé

  • Members
  • Pip
  • 5 posts
Bueno, poco a poco voy respondiendome a mi mismo, tras redimensionar desde vista las particiones de HD ya me las reconoce el instalador de macOS (recordemos que estoy utilizando iDeneb 1.3) El problema viene, una vez instalado el OSx (al parecer, correctamente) reinicio esperando hacerlo en MacOS, pero nada! Se reinicia y no funciona, me meto en el boot manager del darwin y con el win vista sin problema, pero el MacOS no quiere arrancar...

Alguien sabe que puede ser?

Muchas gracias y un saludo


Edito.:
prob a arrancar con los comandos "-v" y "-x" y nada, me sigue reinciciando, al poner el modo seguro (-x) no me aparece nada, reincia directamente, al intentar arrancar con "-v" me salen unas lineas pero en ni un segundo se reincia, por lo que es imposible descifrar si quiera lo que pone... a ver si me echais un cable! un saludo





0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users

© 2014 InsanelyMac  |   News  |   Forum  |   Downloads  |   OSx86 Wiki  |   Mac Netbook  |   PHP hosting by CatN  |   Designed by Ed Gain  |   Logo by irfan  |   Privacy Policy