Jump to content

[GUIDA] installazione RETAIL su Asus P5Q liscia


  • Please log in to reply
26 replies to this topic

#21
walterino

walterino

    InsanelyMac Legend

  • Donators
  • 953 posts
  • Location:l'isola nell'isola

proverò a vedere con quel bios se funziona ma credo sia tutto inutile, credo che non venga riconosciuto il boot da lettore dvd in modalità ahci.

il bios di OMN non c'è per la mia mobo, c'è quello di kabyl però.
dopo provo, grazie.


http://www.osxcores....deluxe-1702.zip

prova a vedere se è questo per la tua mobo

io devo ancora risolvere il problema dell'avvio con bios di default

ciao

#22
walterino

walterino

    InsanelyMac Legend

  • Donators
  • 953 posts
  • Location:l'isola nell'isola
tutto ok x la lan scheda pci rtl 8139d

il resto va tutto unica pecca ho dovuto mettere il kernel voodoo

per amsn grazie ciao :blink:

#23
buglis

buglis

    InsanelyMac Sage

  • Members
  • PipPipPipPipPip
  • 324 posts
  • Gender:Male
Grazie per il link ma ho risolto da tempo ormai :D

Nessun problema, tutto ok, tutto funziona a meraviglia, anche l'aggiornamento con il combo. Il link sul forum internazionale è la prima cosa che mi son letto.

#24
fwood

fwood

    InsanelyMac Deity

  • Members
  • PipPipPipPipPipPipPipPipPipPip
  • 2,171 posts
  • Gender:Male
  • Interests:Music producer

utilissimo sei stato

domandina stamane ho acquistato una p5q se/r

intel p45 /ich 10r lan atheros l1e audio acl 1200

sto cercando di far andare la lan

grazie ancora ciao ;)

Mi hanno appena detto che è arrivata la mobo sostitutiva della defunta p5k, pare si tratti di una
P5Q SE...fra poco vado a vedere se è lei! Se è così... il southbrodge ICH10 controlla tutte e 6 le porte sata2 (quindi non ci dovrebbero essere problemi ) ma poi ho visto alc1200 e la atheros!
Walterino...sono dolori? tu hai risolto? Per favore fammi sapere (anche in privato)!!!!

#25
nziria

nziria

    InsanelyMac Protégé

  • Members
  • Pip
  • 25 posts
  • Gender:Male

Mi hanno appena detto che è arrivata la mobo sostitutiva della defunta p5k, pare si tratti di una
P5Q SE...fra poco vado a vedere se è lei! Se è così... il southbrodge ICH10 controlla tutte e 6 le porte sata2 (quindi non ci dovrebbero essere problemi ) ma poi ho visto alc1200 e la atheros!
Walterino...sono dolori? tu hai risolto? Per favore fammi sapere (anche in privato)!!!!


la alc1200 ora ha il driver e anche la atheros per la lan

più che altro bisogna risolvere il problema spegnimento (che io ho)

#26
falcorn

falcorn

    InsanelyMac Protégé

  • Members
  • PipPip
  • 72 posts
io ho una p5q deluxe ma quando collego sia mouse usb che tastiera usb. la tastiera usb nn me la riconosce mentre il mouse sì. cosa devo fare? avete un boot 132 con fix ps2? grazie

#27
taetae

taetae

    InsanelyMac Legend

  • Members
  • PipPipPipPipPipPipPip
  • 587 posts
  • Gender:Male
  • Location:Italy
si infatti a me quando faccio i riavvi spesso di pianta anche a voi fa lo stesso???





0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users

© 2014 InsanelyMac  |   News  |   Forum  |   Downloads  |   OSx86 Wiki  |   Mac Netbook  |   PHP hosting by CatN  |   Designed by Ed Gain  |   Logo by irfan  |   Privacy Policy